[TVLug-Members] editor php

Stefano Pauli montepandoro a email.it
Dom 30 Set 2001 15:07:05 CEST


>Avete provato a installare glimmer?? a me dice che vuole gnome-print >= 2.5,
>però installato ciò 29 sapete come si fa a disabilitarglielo?

appropò...per disinstallare qualcosa come si fa? (domanda da perfetto 
lamerone!)

PeZ




Maggiori informazioni sulla lista Tvlug